2012年11月27日

工具鍊、 Linux 內核、 nvidia 顯示卡驅動更新

半年一次的工具鍊更新已經經過一段時間的測試,並且準備好進入穩定軟倉庫。

Nvidia-310-19 更新使得 GeForce 7xxx 及以下顯示卡卡不再受支援。這些顯示卡的使用者需要改用 nvidia 304xx 驅動。

使用 sudo pacman-Syu 更新,在遇到任何替換或衝突問題時回答 yes。

沒有留言:

張貼留言